首页 WordPress函数大全 is_wp_version_compatible()

is_wp_version_compatible()

2020-05-02 / 4290阅 / 悠然

如何你看完本文还不知道如何使用该函数,可以联系我定制视频教程,50元/个函数,学不会全额退款

is_wp_version_compatible( string $required )

检查与当前WordPress版本的兼容性。

描述

参数

$required

(string)
(Required)
Minimum required WordPress version.

返回

(bool) True if required version is compatible or empty, false if not.

大家谈论
    我的见解